Auto Teste da Lavadora Electrolux LTE06

Vamos iniciar uma série de artigos sobre o Auto teste das Lavadoras Electrolux e nesse primeiro artigo da série, vamos realizar o Auto teste da Lavadora Electrolux LTE06.

O auto teste é uma das melhores maneiras de se identificar um defeito nas lavadoras de hoje, principalmente as da Electrolux como essa LTE06, pois em sua placa eletrônica existem programações gravadas de fábrica que permite realizarmos um auto teste para sabermos com maior facilidade se o problema apresentado pela lavadora está na placa eletrônica ou em algum outro componente.

Caso você tenha esse modelo de lavadora, aproveite e veja o artigo onde ensino a resolver o problema de vazamento no enxágue na Electrolux LTE06.

A realização do auto teste de maneira correta irá nos ajudar a termos uma boa base de onde se encontra o provável defeito da lavadora, pois durante o auto teste estaremos testando além da placa eletrônica da electrolux lte06, também iremos testar outros componentes como: Motor, Válvula de entrada de água e por ai vai…

Início do Auto teste Lavadora Electrolux LTE06

Em primeiro lugar a lavadora deverá estar desligada da tomada e com a tampa móvel abaixada (fechada).

Lavadora electrolux lte 06 tampa abaixada

Posicione a chave seletora de programas da Lavadora Electrolux LTE06 na posição entre Molho dinâmico e Lavagem com reutilização 2 enxágues conforme a imagem abaixo.

Lavadora Electrolux lte06  posicionar botão

Reconecte o cabo de força na tomada e aguarde o led liga/desliga acender.

Depois que o led liga/desliga acender, coloque a chave seletora de programas na posição de liga/desliga. Esse passo deverá ser executado em no máximo 2 segundos. Após isso o led economia acenderá. Veja na imagem abaixo:

Lavadora Electrolux lte06 - led economia

Imediatamente abra e feche a tampa da lavadora em no máximo 2 segundos. Isso fará com que o led economia se apague e o led liga/desliga comece a piscar.

Caso os passos acima tenha sido realizados corretamente de acordo com a sequência e tempos de 2 segundos, a lavadora entrará em modo de auto teste.

Agora vamos de fato realizar o auto teste, visto que a lavadora já se encontra pronta para isso. Vamos agora enumerar passo a passo.

Passo 1: Válvula principal

Coloque a chave seletora de programas na posição Jeans/ Branco encardido. Caso não tenha sinal do pressostato (logicamente com a lavadora vazia sem atingir nenhum nível não deverá ter sinal do pressostato) a válvula principal de entrada de água será ligada.

Lavadora Electrolux lte06 - posição jeans branco encardido

Passo 2: Válvula Amaciante

Coloque a chave seletora de programas na posição Normal. Caso não tenha sinal do pressostato a válvula de amaciante será ligada.

Lavadora Electrolux lte06 - Posição normal

Passo 3: Agitação/Lavagem:

Coloque a chave seletora de programas na posição Rápido 30 min. A lavadora entrará em agitação independente se estiver com água atingindo o nível ou não.

Lavadora Electrolux lte06 - Posição rapido 30 minutos

Passo 4: Centrifugação:

Coloque a chave seletora de programas na posição Lavagem com reutilização 1 enxágue. Após 5 segundos a lavadora iniciará a centrifugação independente se estiver com água.

 Lavadora Electrolux lte06 - Posição lavagem com reutilização 1

Passo 3: Centrifugação 2

Coloque a chave seletora de programas na posição Lavagem com reutilização 2 enxágues. Após 1 minuto a lavadora iniciará a centrifugação independente se estiver com água.

Lavadora Electrolux lte06 - posição lavagem com reutilização 2 enxágues

Passo 4: Finalização do auto teste:

Para finalizar a rotina de auto teste, coloque a chave seletora de programas na posição Enxágue/centrifugação em Turbo centrifugação. Isso irá finalizar o auto teste.

Lavadora Electrolux lte06 - posição final

Como vocês podem ver, não é nenhum bicho de sete cabeças realizar o auto teste na Lavadora Electrolux LTE06. Basta apenas ter atenção no passo a passo e principalmente nos passos que requerem ação rápida de 2 segundos para que a lavadora entre em modo de auto teste.

Antes que me perguntem…No auto teste não foi realizado o teste da Eletrobomba de drenagem com a lavadora jogando água fora. O fato da lavadora Electrolux não possuir um atuador de freio influencia nisso.

Para saber se a eletrobomba de drenagem está boa, não precisa de auto teste, bastando apenas selecionar a função enxágue e aguardar a eletrobomba iniciar a retirada da água. Caso isso não ocorra, basta verificar a eletrobomba manualmente e em caso de estar chegando corrente e ela não ligar, ela estará danificada.

Assim que puder eu estarei postando esse mesmo auto teste em modo de vídeo aulas para facilitar. Peço a vocês que divulguem esse artigo nas redes sociais como Facebook, Twitter e Google+ para seus amigos poderem realizar esse auto teste em sua Lavadora Electrolux LTE06.

O próximo auto teste será da Lavadora Electrolux LTE 07. Nesse auto teste será testado a eletrobomba de drenagem devido a essa lavadora possuir atuador de freio.

About Nilton Neto

Fundador e Administrador do Blog Niltran. Trabalho com Reparos de Lavadoras de Roupas e sou especialista em Lava e Seca. Ajudo milhares de Clientes e Consumidores a efetuarem pequenos Reparos em suas Lavadoras de Roupas. Também ajudo a milhares de Jovens que estejam aprendendo a Profissão de Técnico de Lavadoras de Roupas através das dicas no Blog.

31 comments

  1. Caro, primeiramente, parabéns pelo trabalho!!!

    Estou iniciando no ramo, pois já me frustei muito com técnicos e autorizadas, e como você pretendo prestar um serviço de qualidade com preço justo.

    Bom, fui atender uma cliente, sua lavadora Electrolux LTE06, ela não ligava, então fui direto ao assunto, verifique a alimentação, ok…. e após inspeção encontrei dois fios partidos…..efetuei o reparo e coloquei para funcionar….

    Bom, a lavadora centrifugou, porém não lavou….. segundo a cliente ela utilizava um balde para encher a máquina…. então verifiquei a mangueira do pressostato, não estava obstruída…..se eu estiver no caminho certo o problema e o pressostato….poderia deixar uma sugestão…..

    Muito obrigado.

    • Ao checar o pressostato, verifique se ele está ativando e desativando. Coloque ela para entrar água e assopre de leve a mangueirinha do pressostato, isso retirando a mangueirinha da almofada de ar no tanque e assoprando o pressostato a lavadora deverá cortar a entrada de água e começar a agitar.
      Você não informa se ela entra água normalmente e depois disso o que acontece? Para a cliente estar usando uma mangueira para abastecer, é provável que a válvula de entrada de água tenha problemas ou a água é muito fraca.

      Realizando o auto teste você descobre o problema, pois na fase de agitação se a lavadora não lavar, basta saber se está chegando corrente no motor e no capacitor permanente do motor. Caso esteja, então a placa pode estar com problemas.

  2. Rogério Viana

    Parabéns pelo seu trabalho e a ajuda que vc esta dando a muitas pessoas como eu, tirando duvidas e dando dicas.
    Obrigado!

  3. A minha maquina de lavar é uma eletrolux lte06,mesmo com o botão na posição desligado se eu liga-la na tomada a eletrobomba começa a funcionar e não para,ja fiz alguns testes e acho que é o pressostato. Ela so desliga se eu retira-la da tomada,se puder me ajudar com alguma dica. Grato.

    • Não vejo o pressostato relacionado a isso não. O defeito característico disso está na placa eletrônica.

      • Jeferson Fernandes

        Boa tarde Nilton,
        estou com o mesmo problema relatado pelo Sr. Luiz Alberto, referente a drenagem que mesmo com a maquina desligada inicia sozinha (tendo que desligar da tomada para que pare).
        Para manutenção na placa eletrônica, existe algum componente específico que incorra neste defeito e que possa ser substituído? pergunto pois fiz um orçamento e o técnico indicou a troca da placa toda e o orçamento ficou mais alto do que eu imaginava. Como tenho algum conhecimento em eletrônica pensei em efetuar o reparo. Pode me ajudar?
        Agradeço desde já!

  4. Tenho uma lte06 ela apagou geral lendo seu site vi que era a placa. Troquei a placa e ela ligou normalmente mas parava no meio do ciclo de lavagem. Novamente recorri ao seu blog e fiz a sequencia de testes acima mencionado, identifiquei que a eletrobomba nao ligava quando colocava na função enxague. Retirei a mesma, limpei e testei novamente e nda. Retirei e fiz um teste com o multimetro de resistencia e deu 115 (220v). Só por este teste dá pra perceber que esta normal? Como faço mais testes para saber se a bomba pifou???? Parabens pelo blog espetacular????

    • Se a lavadora acionar a eletrobomba no enxágua significa que ela deverá pelo menos emitir um ruído de ligada. Caso isso não esteja acontecendo, ou não está chegando corrente para ela através do pressostato de nível que poderá estar colado na função lavadora com água ou ela própria estar danificada.

      Faz assim…Coloque um pouco de água na lavadora, pegue um fio com dois terminais e com bom alcance, ligue nos terminais da eletrobomba e depois ligue na tomada. Se ela jogar água fora está ok, se não jogar já era.

      Caso jogue, veja se o pressostato não estar colado na função lavadora com água. Veja a mangueirinha dele que pode estar entupida também. Assopre ele e veja se joga água fora. Mesmo se jogar depois do assopro, troque o pressostato, pois o problema irá retornar.

  5. Geraldo Cerejo

    Boa noite, Nilton.
    Minha lavadora não está jogando a água fora nem centrifugando.
    Depois de fazer o autoteste completo, verifiquei que a lavadora pega água, bate normalmente, e centrifuga.
    Ela não joga água fora, mas a eletrobomba está funcionando quando ligada direto na tomada.
    Soprei o pressostato e está funcionando, pois corta a entrada de água.
    Por eliminação, a bomba está funcionando e a máquina é capaz de centrifugar, mas não está “recebendo” estas instruções.
    Sendo assim, é certo que minha lavadora está com a placa danificada?

  6. Douglas Felipe

    Oi Bom Dia, Troquei a Valvula da Minha Electrolux LTE 06 Mais a Água não para de Cair poderia me dizer por que?? e como poderia resolver isso. Desde já muito Obrigado!

  7. Fernando Resende

    Boa Tarde, primeiramente parabens pelo site e pelo seu trabalho.
    Hj minha esposa resolveu limpar a lavadora modelo Electrolux Lte 06 e acho que ela jogou agua no painel.
    Agora quando abre a tampa ela nao para o que estava fazendo, por ex antes se abrisse a tampa no meio da centrifugacao ela parava a maquina e quando fechava ela voltava a fazer de onde tinha parado. Vc poderia me ajudar ?
    Obrigado

  8. Olá Nilton, preciso da sua ajuda. Minha lte06 não está jogando a água fora. A eletrobomba está funcionando por ligação direta. Fiz o autoteste da máquina , e na hora de testar as etapas extras, o led liga/desliga pisca rapidamente e apaga. Isso é indicativo de que? Outra coisa, o multímetro não detectou corrente nos conectores que vêm da máquina e se ligam na eletrobomba . Acredito que a eletrobomba não esteja recebendo corrente, por isso não está funcionando. O defeito é na placa? Dá pra consertar, ou vou ter que trocar a placa? Muito obrigada pela ajuda!!! Tenho um bebê em casa e tá difícil ficar sem máquina de lavar. Ah, chamei a autorizada e o orçamento pra consertar foi quase o preço de uma nova… Acho que não estão sendo honestos, por isso resolvi meter a mão na massa.

    • Se ela entra água, lava normalmente e não joga água fora porque a eletrobomba não está recebendo o sinal da placa eletrônica, então a laca está mesmo com problemas.

  9. Boas!!
    Por favor, alguém sabe por que não drena a agua até o final? Ela drena, mas fica um restinho no fundo, a bomba desliga antes de drenar tudo! E segue o ciclo normal, volta a encher de agua pra enxaguar, depois drena nas não tudo, ai vai pra centrifugação e tal . Tem haver com o capacitor ou pressostato?
    Agradeço quem puder me ajudar!
    ELECTROLUX LTE 06 ,

    • Provavelmente tem algum objeto estranho dentro da eletrobomba, ou o impulsor dela está danificado.

      Veja também se a Mangueirinha do pressostato está suja por dentro.

  10. Ótimo site. Parabéns.

    Nilton me salva

    Electrolux 6 Kg Turbo Economia Lt60, quando ligo ela na energia a mesma ja entra em drenagem, mesmo sem água. Posso mover a seletora, porem a mesma continua drenando.

    Abraço parceiro!

  11. Prezado Nilton, desmontei a valvula de entrada para troca-la, contudo apesar de ter numerado os fios não tenho certeza da ordem, é um lte06 eletrolux …. poderia me mandar esse esquemade qual fio ligo em cada um dos quatro conectores? Desde já grato

  12. Boa tarde Nilton,
    Primeiramente queria agradecer pelo seu blog que considero muito útil.
    Meu problema é o seguinte: possuo uma Electrolux LTE06 e a centrifuga não parte mais sozinha, independentemente do ciclo de lavagem escolhido. Para fazer com que a maquina centrifugue, precisa que alguém fique mais de 5 minutos abrindo e fechando a tampa e, as vezes, nem isso adianta.
    Fiz o auto teste como você indicou e, testando a centrifuga, ao invés de o cesto começar a girar, começou a girar a base interna dela, aquele disco que normalmente gira para agitar as roupas. Uma pergunta: esse comportamento no auto teste é normal? Como posso resolver meu problema?
    Agradeço desde já qualquer ajuda que você possa me fornecer.

    • Verifique o Termoatuador. Ele que libera a centrifugação. faça assim:

      Incline a lavadora, retire a correia e peça para alguém ligar ela e colocar na centrifugação. Olhando debaixo, veja se o termoatuador (pecinha marrom) está liberando o cesto para centrifugar. caso não esteja, ele está danificado.

      A retirada da correia se faz necessário para que o cesto não gire com a lavadora inclinada.

  13. Bom dia. Gostaria de saber se realmente pode ser o problema da minha máquina lt 06 na placa. Pois ela c ica sempre sugando a água e não desliga e nem passa para as outras etapas da lavagem. Ao fazer o auto texte parece que tudo funciona. E se for a placa da pra consertar ou tem que trocar mesmo? Onde compro a placa?

  14. olá nilton, excelente blog. tenho ula ltd 06, a mesma não está dando nenhum sinal de vida quando selecionado o tipo de lavagem, nem o led acende, pode ser placa ou fios danificados?

  15. Djavan Nunes de Cerqueira

    Esse teste serve para Electrolux LTD06?
    Tenho uma LTD06,modelo que não possue o botão de ligar e desligar manual,a mesma liga quando seleciona algum programa de lavagem,porém fica alguns segundos e raramente minutos ligada e desliga sozinha,desconfio se problema na placa pois antes de apresentar esse problema,a mesma começou apresentar problema na centrifugação,não funcionava sempre.

    • Antes veja se a eletrobomba está ok, colocando na posição centrifugação e com o multímetro na escala de 750V alternada, veja se chega 127 ou 220V.
      Se chegar e não ligar, então é a eletrobomba.

Deixe uma resposta

O seu endereço de e-mail não será publicado. Campos obrigatórios são marcados com *